Projects Directory : Change php script to be compatible with php 5.3 (runs on 5.2) - Change PHP/jquery script

Projects starting with characters